WordPress Plugin: 012-ps-multi-languages

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.