WordPress Plugin: 7-post-classes

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.