WordPress Plugin: about-post-type

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.