WordPress Plugin: acf-php-vars

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.