WordPress Plugin: active-plugins-on-multisite

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.