WordPress Plugin: add-descendants-as-submenu-items

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.