WordPress Plugin: add-from-server

Vulnerabilities