WordPress Plugin: add-html-extension-to-specific-pages

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.