WordPress Plugin: add-ids-to-header-tags

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.