WordPress Plugin: add-more-files-extensions

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.