WordPress Plugin: add-plugin-search-button

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.