WordPress Plugin: add-post-type-instructions

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.