WordPress Plugin: add-users-to-posttype

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.