WordPress Plugin: admin-branding-and-tweaks

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.