WordPress Plugin: admin-language-per-user

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.