WordPress Plugin: admin-management-xtended

Vulnerabilities

2015-12-16 Admin Management Xtended <= 2.4.0 - Privilege Escalation fixed in version 2.4.0.1