WordPress Plugin: admin-menu-position-expander

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.