WordPress Plugin: admin-menu-width

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.