WordPress Plugin: admin-only-category

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.