WordPress Plugin: admin-quicksearch

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.