WordPress Plugin: advanced-post-excerpt

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.