WordPress Plugin: advanced-search-by-my-solr-server

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.