WordPress Plugin: advanced-term-fields-icons

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.