WordPress Plugin: ajax_multi_upload

Vulnerabilities