WordPress Plugin: allow-javascript-in-text-widgets

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.