WordPress Plugin: anytheme-lock-theme

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.