WordPress Plugin: apple-touch-icons

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.