WordPress Plugin: author-images

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.