WordPress Plugin: automatic-ban-ip

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.