WordPress Plugin: automatic-post-tagger

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.