WordPress Plugin: automatic-short-links-small-urls-for-posts

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.