WordPress Plugin: backend-user-restrictor

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.