WordPress Plugin: background-image-cropper

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.