WordPress Plugin: bad-behavior

Vulnerabilities

2014-08-01 Bad Behavior <= 2.2.4 - Cross-Site Scripting (XSS) fixed in version 2.2.5