WordPress Plugin: beam-me-up-scotty

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.