WordPress Plugin: block-bad-queries

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.