WordPress Plugin: bootstrap-collapse-menu-widget

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.