WordPress Plugin: buddypress-extended-friendship-request

Vulnerabilities