WordPress Plugin: buddypress-restrict-group-creation

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.