WordPress Plugin: bugfu-console-debugger

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.