WordPress Plugin: bulk-change-of-posts-terms-and-post-types

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.