WordPress Plugin: caldera-forms

Vulnerabilities

2016-11-08 Caldera Forms <= 1.3.5.3 - Cross Site Scripting fixed in version 1.4.2