WordPress Plugin: cart66

Vulnerabilities

2015-01-01 Cart66 Pro <= 1.5.3 Arbitrary File Disclosure fixed in version 1.5.4