WordPress Plugin: category-list-icon

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.