WordPress Plugin: cf7-widget-elementor

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.