WordPress Plugin: chained-quiz

Vulnerabilities

2017-01-04 Chained Quiz <= 0.9.8 - Cross-Site Scripting (XSS) fixed in version 0.9.9