WordPress Plugin: character-count-for-post-content-excerpt

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.