WordPress Plugin: cimy-user-manager

Vulnerabilities

2014-08-01 Cimy User Manager <= 1.4.2 - Arbitrary File Disclosure fixed in version 1.4.4