WordPress Plugin: cloudflare

Vulnerabilities

2016-03-30 CloudFlare <= 1.3.20 - Cross-Site Scripting (XSS) fixed in version 1.3.21