WordPress Plugin: codepen-oembed

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.